Комментарии  

+1 #1 Виктор 16.05.2016 19:19
Первый шаблон, который не могу установить.
Перепробовал все PHP (от 5.3 до 7.0) и все SQL и Apache.
Зависает при установке демо данных.
Но! Дело здесь в том - какое именно из вышеперечисленн ых сочетаний необходимо установить.
У кого получиться, пожалуйста, отпишите.
Цитировать
0 #2 Артур 20.05.2016 20:40
Цитирую Виктор:
Первый шаблон, который не могу установить.
Перепробовал все PHP (от 5.3 до 7.0) и все SQL и Apache.
Зависает при установке демо данных.
Но! Дело здесь в том - какое именно из вышеперечисленных сочетаний необходимо установить.
У кого получиться, пожалуйста, отпишите.

На хостинге ***** у меня завелся без проблем. Правда на моменте установки демо данных висел где то минуту-полторы.
Цитировать
+1 #3 Сергей 09.08.2016 13:02
у меня установился без проблем, версия php 4.3, но проблема в другом - на главной блок what the ofer не отображен не в одной позиции. Как поменять его, скажите кто знает?
Цитировать